<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
  <meta charset="UTF-8">
  <meta http-equiv="X-UA-Compatible" content="chrome=1">
  <title>Purism is Crowdfunding an Encrypted Linux Phone - OMG! Ubuntu!</title>
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta name="theme-color" content="#f15d22">
        <meta name="twitter:app:name:googleplay" content="OMG! Ubuntu!">
    <meta name="twitter:app:id:googleplay" content="com.ohso.omgubuntu">
    <meta name="twitter:app:url:googleplay" content="http://www.omgubuntu.co.uk/2017/08/purism-librem-5-linux-phone-crowdfunding">
        <link rel="alternate" href="android-app://com.ohso.omgubuntu/omg-ubuntu/article/2017/08/purism-librem-5-linux-phone-crowdfunding">
    <meta property="fb:app_id" content="272768256180082">
  <link rel="shortcut icon" href="http://www.omgubuntu.co.uk/wp-content/themes/omgubuntu-theme-3.6.1/images/favicon.ico">
  <link rel="apple-touch-icon-precomposed" href="http://www.omgubuntu.co.uk/wp-content/themes/omgubuntu-theme-3.6.1/images/appicons/57.png"><!--60X60-->
  <link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.omgubuntu.co.uk/wp-content/themes/omgubuntu-theme-3.6.1/images/appicons/72.png"><!--72X72-->
  <link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.omgubuntu.co.uk/wp-content/themes/omgubuntu-theme-3.6.1/images/appicons/114.png"><!--114X114-->
  <link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.omgubuntu.co.uk/wp-content/themes/omgubuntu-theme-3.6.1/images/appicons/144.png">  <!--144X144-->
  <link rel="icon" sizes="228x228" href="http://www.omgubuntu.co.uk/wp-content/themes/omgubuntu-theme-3.6.1/images/appicons/228.png"><!--228X228-->
  <link rel="profile" href="http://gmpg.org/xfn/11">
  <link href='http://fonts.googleapis.com/css?family=PT+Sans:400,700|Lato:400,700' rel='stylesheet' type='text/css'>
  <link rel="stylesheet" href="http://www.omgubuntu.co.uk/wp-content/themes/omgubuntu-theme-3.6.1/style.css?v=1491443340" type="text/css" media="screen">
    <link rel="pingback" href="http://www.omgubuntu.co.uk/xmlrpc.php">
  
<!-- This site is optimized with the Yoast SEO plugin v5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Crowdfunding for a Linux phone that respects your privacy and keep your data secure is underway by Linux laptop maker Purism."/>
<link rel="canonical" href="http://www.omgubuntu.co.uk/2017/08/purism-librem-5-linux-phone-crowdfunding" />
<link rel="publisher" href="http://google.com/+omgubuntu"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Purism is Crowdfunding an Encrypted Linux Phone" />
<meta property="og:description" content="Crowdfunding for a Linux phone that respects your privacy and keep your data secure is underway by Linux laptop maker Purism." />
<meta property="og:url" content="http://www.omgubuntu.co.uk/2017/08/purism-librem-5-linux-phone-crowdfunding" />
<meta property="og:site_name" content="OMG! Ubuntu!" />
<meta property="article:publisher" content="http://facebook.com/omgubuntu" />
<meta property="article:tag" content="crowdfunding" />
<meta property="article:tag" content="Linux" />
<meta property="article:tag" content="privacy" />
<meta property="article:tag" content="purism" />
<meta property="article:section" content="Hardware" />
<meta property="article:published_time" content="2017-08-24T14:02:51+01:00" />
<meta property="article:modified_time" content="2017-08-24T14:45:47+01:00" />
<meta property="og:updated_time" content="2017-08-24T14:45:47+01:00" />
<meta property="og:image" content="http://www.omgubuntu.co.uk/wp-content/uploads/2017/08/librem-5-linux-phone-2.jpg" />
<meta property="og:image:width" content="1100" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Crowdfunding for a Linux phone that respects your privacy and keep your data secure is underway by Linux laptop maker Purism." />
<meta name="twitter:title" content="Purism is Crowdfunding an Encrypted Linux Phone - OMG! Ubuntu!" />
<meta name="twitter:site" content="@omgubuntu" />
<meta name="twitter:image" content="http://www.omgubuntu.co.uk/wp-content/uploads/2017/08/librem-5-linux-phone-2.jpg" />
<meta name="twitter:creator" content="@d0od" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.omgubuntu.co.uk' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="OMG! Ubuntu! &raquo; Feed" href="http://www.omgubuntu.co.uk/feed" />
<link rel="alternate" type="application/rss+xml" title="OMG! Ubuntu! &raquo; Comments Feed" href="http://www.omgubuntu.co.uk/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="OMG! Ubuntu! &raquo; Purism is Crowdfunding an Encrypted Linux Phone Comments Feed" href="http://www.omgubuntu.co.uk/2017/08/purism-librem-5-linux-phone-crowdfunding/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.omgubuntu.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='simple-payments-css'  href='http://www.omgubuntu.co.uk/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='arconix-shortcodes-css'  href='http://www.omgubuntu.co.uk/wp-content/plugins/arconix-shortcodes/includes/css/arconix-shortcodes.min.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='tm_clicktotweet-css'  href='http://www.omgubuntu.co.uk/wp-content/plugins/click-to-tweet-by-todaymade/assets/css/styles.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.omgubuntu.co.uk/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.omgubuntu.co.uk/wp-content/plugins/jetpack/css/jetpack.css?ver=5.2.1' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal disabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">

	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-4473056-12']);
	_gaq.push(['_gat._forceSSL']);
	_gaq.push(['_trackPageview']);

	(function () {
		var ga = document.createElement('script');
		ga.type = 'text/javascript';
		ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js'></script>
<link rel='https://api.w.org/' href='http://www.omgubuntu.co.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.omgubuntu.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.omgubuntu.co.uk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='http://wp.me/p13Gal-wgp' />
<link rel="alternate" type="application/json+oembed" href="http://www.omgubuntu.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.omgubuntu.co.uk%2F2017%2F08%2Fpurism-librem-5-linux-phone-crowdfunding" />
<link rel="alternate" type="text/xml+oembed" href="http://www.omgubuntu.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.omgubuntu.co.uk%2F2017%2F08%2Fpurism-librem-5-linux-phone-crowdfunding&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="icon" href="http://www.omgubuntu.co.uk/wp-content/uploads/2012/07/omg-ubuntu-logo-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.omgubuntu.co.uk/wp-content/uploads/2012/07/omg-ubuntu-logo-300x300.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.omgubuntu.co.uk/wp-content/uploads/2012/07/omg-ubuntu-logo-300x300.jpg" />
<meta name="msapplication-TileImage" content="http://www.omgubuntu.co.uk/wp-content/uploads/2012/07/omg-ubuntu-logo-300x300.jpg" />
</head>
<body class="post-template-default single single-post postid-124025 single-format-standard" role="article" itemscope itemtype="http://schema.org/Article">
<script> // Some SVG icons modified CC-BY 4.0 https://creativecommons.org/licenses/by/4.0/ https://github.com/google/material-design-icons
  (function() {
    var svgPath = "http://www.omgubuntu.co.uk/wp-content/themes/omgubuntu-theme-3.6.1/icons.svg?v=1491443340";
    var ajax = new XMLHttpRequest();ajax.open('GET', svgPath, true);
    ajax.send(); ajax.onload = function(e) {
      if (ajax.status === 200) {
        var div = document.createElement('div'); div.style = 'display: none'; div.innerHTML = ajax.responseText;
        document.body.insertBefore(div, document.body.childNodes[0]);
      }
    }
  })(); </script>
<div id="page" class="hfeed">
  <header class="branding" role="banner">
    <div class="box">
      <a href="http://www.omgubuntu.co.uk/" rel="home">
        <img class="site-logo" src="http://www.omgubuntu.co.uk/wp-content/themes/omgubuntu-theme-3.6.1/images/logo.png" alt="OMG! Ubuntu!" title="Go to the home page">
        <h1 class="site-title">OMG! Ubuntu!</h1>
              </a>
      <nav id="access" role="navigation">
        <!-- TODO Fix accessibility -->         <div class="skip-link visuallyhidden"><a href="#primary" title="Skip to content">Skip to content</a></div>
        <div class="searchbox">
          <form role="search" method="get" action="http://www.omgubuntu.co.uk/">
            <label class="screen-reader-text" for="s">Search for:</label>
            <div><input placeholder="Search OMG! Ubuntu!" type="text" value="" name="s" id="s"></div>
            <button type="submit" id="searchsubmit" title="Search! OMG! Ubuntu!">
              <i class="omgicon-search"></i>
            </button>
          </form>
        </div>
        <div class="category-listing-mobile-container"><a href="#category-list" id="category-listing-mobile"><i class="omgicon-menu"></i></a></div>
        <ul class="topmenu">
          <li><a href="#" id="category-listing">Categories <i class="omgicon-angle-down"></i></a>
          </li>
          <li id="menu-item-95098" class="hide-on-tablet menu-item menu-item-type-custom menu-item-object-custom menu-item-95098"><a href="http://www.omgubuntu.co.uk/tag/ubuntu-17-10">17.10</a></li>
          <li><a href="/tip" id="submit-a-tip-menu">Submit News <i class="omgicon-angle-down"></i></a></li>
          <li><a href="#" id="social-listing" title="OMG! Ubuntu! Social!"><i class="omgicon-share"></i> <i class="omgicon-angle-down"></i></a></li>
        </ul>
        <div id="category-list" class="omg-dropdown">
          <ul id="menu-category-pop-up" class="menu"><li id="menu-item-71083" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-71083"><a href="http://4" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://4', 'Categories 1']);" >Categories 1</a>
<ul  class="sub-menu">
	<li id="menu-item-71085" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71085"><a href="/category/news?utm_source=menu"><i class="omgicon-news"></i>News</a></li>
	<li id="menu-item-71100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71100"><a href="/category/app"><i class="omgicon-apps"></i>Apps</a></li>
	<li id="menu-item-71098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71098"><a href="/category/how-to"><i class="omgicon-howto"></i>How To</a></li>
	<li id="menu-item-71088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71088"><a href="/category/gaming"><i class="omgicon-gaming"></i>Gaming</a></li>
	<li id="menu-item-71090" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71090"><a href="/category/dev"><i class="omgicon-dev"></i>Development</a></li>
	<li id="menu-item-71089" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71089"><a href="/category/merch"><i class="omgicon-merch"></i>Merch</a></li>
	<li id="menu-item-71094" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71094"><a href="/category/list"><i class="omgicon-list"></i>List</a></li>
</ul>
</li>
<li id="menu-item-71084" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-71084"><a href="#">Categories 2</a>
<ul  class="sub-menu">
	<li id="menu-item-71087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71087"><a href="/category/themes-2?utm_source=menu"><i class="omgicon-themes"></i>Themes</a></li>
	<li id="menu-item-71086" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71086"><a href="/category/ubuntu-phone-os"><i class="omgicon-mobile"></i>Ubuntu Phone</a></li>
	<li id="menu-item-71092" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71092"><a href="/category/pro-user"><i class="omgicon-pro-user"></i>Pro User</a></li>
	<li id="menu-item-71099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71099"><a href="/category/poll"><i class="omgicon-poll"></i>Poll</a></li>
	<li id="menu-item-71095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71095"><a href="/category/hardware-2"><i class="omgicon-hardware"></i>Hardware</a></li>
	<li id="menu-item-71093" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71093"><a href="/category/review"><i class="omgicon-reviews"></i>Reviews</a></li>
	<li id="menu-item-71101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71101"><a href="/category/video"><i class="omgicon-video"></i>Videos</a></li>
</ul>
</li>
</ul>          <div class="footer">
            <a href="#" title="Return to page">Return to Page</a>
          </div>
        </div>
        <div id="social-list" class="omg-dropdown"><ul id="menu-social-pop-up" class="menu"><li id="menu-item-71102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-71102"><a>Social Links 1</a>
<ul  class="sub-menu">
	<li id="menu-item-71103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71103"><a href="http://twitter.com/omgubuntu" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://twitter.com/omgubuntu', 'Twitter']);" ><i class="omgicon-twitter"></i>Twitter</a></li>
	<li id="menu-item-71107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71107"><a href="https://www.youtube.com/user/omgubuntu?sub_confirmation=1" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'https://www.youtube.com/user/omgubuntu?sub_confirmation=1', 'YouTube']);" ><i class="omgicon-youtube"></i>YouTube</a></li>
	<li id="menu-item-71108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71108"><a href="http://steamcommunity.com/groups/omgubuntu" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://steamcommunity.com/groups/omgubuntu', 'Steam']);" ><i class="omgicon-steam"></i>Steam</a></li>
</ul>
</li>
<li id="menu-item-71104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-71104"><a>Social Links 2</a>
<ul  class="sub-menu">
	<li id="menu-item-71105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71105"><a href="http://facebook.com/omgubuntu" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://facebook.com/omgubuntu', 'Facebook']);" ><i class="omgicon-facebook"></i>Facebook</a></li>
	<li id="menu-item-71106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71106"><a href="http://google.com/+omgubuntu" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://google.com/+omgubuntu', 'Google+']);" ><i class="omgicon-googleplus"></i>Google+</a></li>
	<li id="menu-item-71109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71109"><a href="http://feeds.feedburner.com/d0od" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://feeds.feedburner.com/d0od', 'RSS']);" ><i class="omgicon-feed"></i>RSS</a></li>
</ul>
</li>
</ul></div>      </nav>    </div>
  </header> <!-- #branding -->
  <div id="main">
    <div id="tip-dropdown">
      <div id="tip-dropdown-content">
        <h3>Submit News <small><a href="/tip" title="Alternative Tip Form">Alternative Tip Form</a></small></h3>
      </div>
    </div>
    <div id="tip-dropdown-backdrop"></div>
    <div id="banner" class="banner-slideshow">
      <div class="menu-banner-menu-container"><ul id="menu-banner-menu" class="slides"><li id="menu-item-121934" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121934"><a href="http://www.omgubuntu.co.uk/2017/08/search-google-from-the-command-line?utm_source=slideshow"><img src="https://i.imgur.com/BX57u1f.jpg"/></a></li>
<li id="menu-item-122270" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122270"><a href="http://www.omgubuntu.co.uk/2017/08/best-icon-themes-ubuntu?utm_source=slideshow"><img src="https://i.imgur.com/BI0lOVT.jpg"/></a></li>
<li id="menu-item-122779" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122779"><a href="http://www.omgubuntu.co.uk/2017/08/new-ubuntu-dock-first-look?utm_source=slideshow"><img src="http://i.imgur.com/SIhJW1y.jpg"/></a></li>
<li id="menu-item-115694" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115694"><a href="http://www.omgubuntu.co.uk/2017/08/kde-connect-gnome-extension?utm_source=slideshow"><img src="http://i.imgur.com/s5GBtS2.jpg"/></a></li>
<li id="menu-item-120745" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-120745"><a href="http://www.omgubuntu.co.uk/2017/08/rhythmbox-looks-different-ubuntu-17-10?utm_source=slideshow"><img src="http://i.imgur.com/auxr9uX.jpg"/></a></li>
</ul></div>      <div class="dummy"></div>
    </div> <!-- #banner -->
  <div class="box">
    <div class="primary-container">
    <div id="primary">
      <div id="content">
              <article id="post-124025" class="post-124025 post type-post status-publish format-standard has-post-thumbnail hentry category-hardware-2 category-news category-video tag-crowdfunding tag-linux tag-privacy tag-purism">
            <header class="entry-header">
              <h2 class="entry-title" itemprop="name">Purism is Crowdfunding an Encrypted Linux Phone</h2>
                              <p class="entry-one-line-summary">Powered by open-source, this smartphone respects your privacy</p>
                            <div class="entry-meta">
                <span class="sep">By </span>
                <span class="author vcard"><a class="url fn n" href="https://plus.google.com/117485690627814051450/?rel=author" rel="author" title="View all posts by Joey Sneddon" itemprop="author">Joey Sneddon</a></span>
                <span class="category-list"> under <a href="http://www.omgubuntu.co.uk/category/hardware-2" rel="category tag">Hardware</a>, <a href="http://www.omgubuntu.co.uk/category/news" rel="category tag">News</a>, <a href="http://www.omgubuntu.co.uk/category/video" rel="category tag">Video</a></span>
                <a href="http://www.omgubuntu.co.uk/2017/08/purism-librem-5-linux-phone-crowdfunding" rel="bookmark"><time class="entry-date updated" datetime="2017-08-24T14:02:51+00:00" title="2017-08-24T14:02:51+00:00" itemprop="datePublished" pubdate>15 hours ago</time></a>
                              </div><!-- .entry-meta -->
                          </header><!-- .entry-header -->
            <div class="entry-share">
              <div class="share-text">Share</div>
              <ul>
                <li class="share-facebook share-regular"><div class="like_button">
                    <div class="fb-like" data-href="http://www.omgubuntu.co.uk/2017/08/purism-librem-5-linux-phone-crowdfunding" data-layout="button_count" data-action="like" data-show-faces="false"></div>
                </div></li>
                <li class="share-facebook--share share-regular">
                    <div class="fb-share-button" data-href="http://www.omgubuntu.co.uk/2017/08/purism-librem-5-linux-phone-crowdfunding" data-layout="button"></div>
                </li>
                <li class="share-twitter share-regular">
                  <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.omgubuntu.co.uk/2017/08/purism-librem-5-linux-phone-crowdfunding" data-text="" data-via="omgubuntu"></a>
                </li>
                <li class="share-google-plus share-regular"><div class="googleplus1_button">
                    <div class="g-plusone" data-size="medium" data-href="http://www.omgubuntu.co.uk/2017/08/purism-librem-5-linux-phone-crowdfunding"></div>
                  </div>
                </li>
                <li class="share-google-interactive share-regular">
                  <div
                      class="g-interactivepost"
                      title="Share on Google+"
                      data-contenturl="http://www.omgubuntu.co.uk/2017/08/purism-librem-5-linux-phone-crowdfunding"
                      data-contentdeeplinkid="/article"
                      data-clientid="744633313798-h114sto05ntf517dn69il0e2vognq62v.apps.googleusercontent.com"
                      data-cookiepolicy="single_host_origin"
                      data-calltoactionlabel="READ_MORE"
                      data-calltoactionurl="http://www.omgubuntu.co.uk/2017/08/purism-librem-5-linux-phone-crowdfunding"
                      data-calltoactiondeeplinkid="/article">
                    <svg class="Icon"><use xlink:href="#Icon--gplus"></use></svg>
                    <span>Share</span>
                  </div>
                </li>
              </ul>
            </div>
            <div class="entry-content">
                            <p><a href="http://www.omgubuntu.co.uk/wp-content/uploads/2017/08/librem-5-linux-phone-2.jpg"><img class="aligncenter size-large wp-image-124122" src="http://www.omgubuntu.co.uk/wp-content/uploads/2017/08/librem-5-linux-phone-2-750x491.jpg" alt="purism librem 5 linux smartphone" width="750" height="491" srcset="http://www.omgubuntu.co.uk/wp-content/uploads/2017/08/librem-5-linux-phone-2-750x491.jpg 750w, http://www.omgubuntu.co.uk/wp-content/uploads/2017/08/librem-5-linux-phone-2-300x196.jpg 300w, http://www.omgubuntu.co.uk/wp-content/uploads/2017/08/librem-5-linux-phone-2-768x503.jpg 768w, http://www.omgubuntu.co.uk/wp-content/uploads/2017/08/librem-5-linux-phone-2.jpg 1100w" sizes="(max-width: 750px) 100vw, 750px" /></a></p>
<p><strong>If you dream of owning a Linux phone that respects your privacy and keeps your data secure you&#8217;ll want to check out <a href="https://puri.sm/" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'https://puri.sm/', 'Purism']);" target="_blank" rel="noopener">Purism</a>&#8216;s new crowdfunding campaign.</strong></p>
<p>The security-conscious US-based Linux laptop maker is hoping to raise $1.5 million to manufacture a 5-inch privacy-focused smartphone powered by open-source software.</p>
<p>Starting at $599, the Librem 5 will run the GNU/Linux <a href="https://www.pureos.net" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'https://www.pureos.net', 'PureOS']);" target="_blank" rel="noopener">PureOS</a> distribution instead of Android, and will include a slate of features aimed at helping you protect your &#8216;digital identity&#8217; — including end-to-end encryption of calls and texts made to other Librem 5 handsets.</p>
<p>While the phone will use as much free software as possible Purism do concede that the mobile baseband will likely use ROM loaded firmware (but with a FOSS kernel driver).</p>
<h3>Librem 5: Specs &amp; Features</h3>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='750' height='452' src='http://www.youtube.com/embed/mREqqj07jSY?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>Wondering what kind of smartphone you get for $599? Us too. As it is, Purism say <strong>Librem 5 specs</strong> won&#8217;t be finalized until <em>after</em> the campaign ends. This, they say, is to &#8220;ensure the best available components.”</p>
<p>At present they can say they plan to include:</p>
<ul class="bullets">
<li>5-inch touchscreen</li>
<li>i.MX6 or i.MX8 CPU</li>
<li>Vivante GPU (Etnaviv free software accelerated driver)</li>
<li>Multi-function port</li>
<li>Separate mobile baseband</li>
<li>3GB LPDDR3 RAM</li>
<li>32GB eMMC storage</li>
<li>MicroSD slot</li>
<li>Front and rear cameras</li>
<li>Courage jack (aka 3.5mm headphone)</li>
</ul>
<p><a href="http://www.omgubuntu.co.uk/wp-content/uploads/2017/08/librem-5-linux-phone.jpg"><img class="size-large wp-image-124124 aligncenter" src="http://www.omgubuntu.co.uk/wp-content/uploads/2017/08/librem-5-linux-phone-750x422.jpg" alt="librem-5-linux-phone" width="750" height="422" srcset="http://www.omgubuntu.co.uk/wp-content/uploads/2017/08/librem-5-linux-phone-750x422.jpg 750w, http://www.omgubuntu.co.uk/wp-content/uploads/2017/08/librem-5-linux-phone-300x169.jpg 300w, http://www.omgubuntu.co.uk/wp-content/uploads/2017/08/librem-5-linux-phone-768x432.jpg 768w, http://www.omgubuntu.co.uk/wp-content/uploads/2017/08/librem-5-linux-phone.jpg 920w" sizes="(max-width: 750px) 100vw, 750px" /></a></p>
<p>Purism may be unable to pin down the hardware specs of their Linux Phone but there&#8217;s no uncertainty over its other big sell: privacy.</p>
<p>They say on their campaign page that they &#8220;…believe phones should not track you nor exploit your digital life&#8221;.</p>
<p>And key to this ideal is encryption, so Purism is partnering<span style="font-size: 1rem;"> open​ ​source​ ​communications​ ​project​ ​<a href="http://www.matrix.org" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://www.matrix.org', 'Matrix.org']);" target="_blank" rel="noopener">Matrix.org</a> to enable &#8220;end-to-end​ ​encrypted​, ​decentralized communication​ ​in​ ​[the]​ ​dialler​ ​and​ ​messaging​ ​app&#8221;. </span></p>
<h4>A Bit of a Wait</h4>
<p>If you&#8217;re thinking of replacing your current smartphone with the Librem 5 you will need to look elsewhere as <strong>Purism plan to ship the phone in January 2019. </strong></p>
<p>The first version that goes out will, they say, be complete device that you can use to make phone calls, read email, browse the web, place video calls, and take photos.</p>
<p>Then, through successive OS updates and developer contributions, the range of apps, software and other features available to users will be expanded. They&#8217;re even touting the possibility of this old chestnut:</p>
<p><a href="http://www.omgubuntu.co.uk/wp-content/uploads/2017/08/librem-5-purism-convergence.jpg"><img class="aligncenter size-large wp-image-124142" src="http://www.omgubuntu.co.uk/wp-content/uploads/2017/08/librem-5-purism-convergence-750x422.jpg" alt="" width="750" height="422" srcset="http://www.omgubuntu.co.uk/wp-content/uploads/2017/08/librem-5-purism-convergence-750x422.jpg 750w, http://www.omgubuntu.co.uk/wp-content/uploads/2017/08/librem-5-purism-convergence-300x169.jpg 300w, http://www.omgubuntu.co.uk/wp-content/uploads/2017/08/librem-5-purism-convergence-768x432.jpg 768w, http://www.omgubuntu.co.uk/wp-content/uploads/2017/08/librem-5-purism-convergence.jpg 1024w" sizes="(max-width: 750px) 100vw, 750px" /></a></p>
<h4>Proven crowdfunding credentials</h4>
<p>Purism is no stranger to crowdfunding, or to fans of free open-source software. It successfully ran <a href="https://www.crowdsupply.com/purism/librem-15" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'https://www.crowdsupply.com/purism/librem-15', 'a pair of']);" target="_blank" rel="noopener">a pair of</a> <a href="https://www.crowdsupply.com/purism/librem-13" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'https://www.crowdsupply.com/purism/librem-13', 'crowdfunding campaigns']);" target="_blank" rel="noopener">crowdfunding campaigns</a> in 2015, both of which resulted in the production of &#8216;privacy respecting&#8217; laptops which (of course) run Linux.</p>
<p>Now the security​ ​focused​ ​laptop​ ​maker​ ​is turning its attention to the <em>other</em> computer in our lives: the smartphone — something it <a href="http://www.omgubuntu.co.uk/2016/10/purism-wants-make-truly-open-source-linux-phone" target="_blank" rel="noopener">had long been rumoured</a> to be exploring.</p>
<p>Todd​​ Weaver,​ ​founder​​ &amp; ​​CEO​​ at​ ​Purism told us that he believe​s ​digital​ ​rights​ ​“should ​​mirror​ ​physical​ ​rights” and that the “Librem​ ​5​ ​phone​​ will ​​get​ ​humanity​​ closer to​​ that​​ goal​​ by​​ giving​​ people​ ​choices​​ about​​ how​​ they​​want​​ to​​ protect​​ or​​ share​​ their​ ​digital identity.”</p>
<h3>Where to Back the Purism Librem 5</h3>
<p>In a break with earlier campaigns Purism is hosting the fundraiser itself on its own website, cutting out the middle man.</p>
<p>Like all crowd funding campaigns there are real risks involved in backing. Remember: pledge ≠ a purchase. Purism say should they fail to reach their goal all pledges will be refunded.</p>
<p>The campaign runs for 60 days, ending in late October.</p>
<p>If the idea of an <strong>encrypted</strong> <strong>phone</strong> that puts as much emphasis on <strong>safeguarding your privacy</strong> as it does on hardware features and technical specs has you interested, skip on over to the Purism website to learn more:</p>
<p style="text-align: center;"><a href="https://puri.sm/shop/librem5" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'https://puri.sm/shop/librem5', 'Visit the Librem 5 Crowdfunding Page']);" class="OMGButton OMGButton--external" target="_blank"  title="Visit the Librem 5 Crowdfunding Page"><svg class="OMGButton-icon Icon"><use xlink:href="#Icon--launch"></use></svg><span class="OMGButton-content">Visit the Librem 5 Crowdfunding Page</span></a></p>
<p>Also, if you want to see this phone do well, be sure to spread the word:</p>
<div class='tm-tweet-clear'></div>
<div class='tm-click-to-tweet'>
<div class='tm-ctt-text'><a href="https://twitter.com/share?text=Purism+is+Crowdfunding+an%C2%A0Encrypted+%23Linux+Smartphone&#038;url=http://www.omgubuntu.co.uk/2017/08/purism-librem-5-linux-phone-crowdfunding" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'https://twitter.com/share?text=Purism+is+Crowdfunding+an%C2%A0Encrypted+%23Linux+Smartphone&#038;url=http://www.omgubuntu.co.uk/2017/08/purism-librem-5-linux-phone-crowdfunding', 'Purism is Crowdfunding an Encrypted #Linux Smartphone']);" target='_blank'>Purism is Crowdfunding an Encrypted #Linux Smartphone</a></div>
<p><a href="https://twitter.com/share?text=Purism+is+Crowdfunding+an%C2%A0Encrypted+%23Linux+Smartphone&#038;url=http://www.omgubuntu.co.uk/2017/08/purism-librem-5-linux-phone-crowdfunding" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'https://twitter.com/share?text=Purism+is+Crowdfunding+an%C2%A0Encrypted+%23Linux+Smartphone&#038;url=http://www.omgubuntu.co.uk/2017/08/purism-librem-5-linux-phone-crowdfunding', 'Click To Tweet']);" target='_blank' class='tm-ctt-btn'>Click To Tweet</a></p>
<div class='tm-ctt-tip'></div>
</div>
<p style="text-align: right;"><em><strong>Thanks</strong> Purism</em></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">More Sharing Options:</h3><div class="sd-content"><ul><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://www.omgubuntu.co.uk/2017/08/purism-librem-5-linux-phone-crowdfunding?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="http://www.omgubuntu.co.uk/2017/08/purism-librem-5-linux-phone-crowdfunding?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon" href="http://www.omgubuntu.co.uk/2017/08/purism-librem-5-linux-phone-crowdfunding?share=telegram" target="_blank" title="Click to share on Telegram"><span>Telegram</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-124025" class="share-facebook sd-button share-icon" href="http://www.omgubuntu.co.uk/2017/08/purism-librem-5-linux-phone-crowdfunding?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div>                                          <div class="tag-links"><a href="http://www.omgubuntu.co.uk/tag/crowdfunding" rel="tag">crowdfunding</a><a href="http://www.omgubuntu.co.uk/tag/linux" rel="tag">Linux</a><a href="http://www.omgubuntu.co.uk/tag/privacy" rel="tag">privacy</a><a href="http://www.omgubuntu.co.uk/tag/purism" rel="tag">purism</a></div>                          </div><!-- .entry-content -->
        </article><!-- #post-124025 -->
        <div class="global-navigation left">
          <a href="http://www.omgubuntu.co.uk/2017/08/stacer-ubuntu-system-cleaner" rel="next"><i class="omgicon-left-chevron"></i></a>        </div>
        <div class="global-navigation right">
          <a href="http://www.omgubuntu.co.uk/2017/08/ubuntu-budgie-hardware-available-now" rel="prev"><i class="omgicon-right-chevron"></i></a>        </div>
      <div class="above-comments">
        <aside id="omg_related_posts-3" class="widget widget_omg_related_posts" role="complementary">    <div class="related_post_wrapper">
      <h3 class="widget-title">Related Posts</h3>
      <ul class="related_post">
        <li>
            <a class="omg-related-post-thumbnail" href="http://www.omgubuntu.co.uk/2017/07/purism-linux-phone-os-speculation" title="Purism to Announce a Linux Phone Soon?">
                              <img width="350" height="200" src="http://www.omgubuntu.co.uk/wp-content/uploads/2017/07/linux-phone-350x200.jpg" class="attachment-post-list size-post-list wp-post-image" alt="" />                          </a>
            <a class="wp_rp_title omg-related-post-title" href="http://www.omgubuntu.co.uk/2017/07/purism-linux-phone-os-speculation" title="Purism to Announce a Linux Phone Soon?">Purism to Announce a Linux Phone Soon?</a>
          </li><li>
            <a class="omg-related-post-thumbnail" href="http://www.omgubuntu.co.uk/2017/07/linux-kernel-4-12-was-a-very-big-release" title="Wow, Linux 4.12 Really Was a HUGE Release [Stats]">
                              <img width="350" height="200" src="http://www.omgubuntu.co.uk/wp-content/uploads/2017/07/kernel-stats-350x200.jpg" class="attachment-post-list size-post-list wp-post-image" alt="Linux kernel stats" />                          </a>
            <a class="wp_rp_title omg-related-post-title" href="http://www.omgubuntu.co.uk/2017/07/linux-kernel-4-12-was-a-very-big-release" title="Wow, Linux 4.12 Really Was a HUGE Release [Stats]">Wow, Linux 4.12 Really Was a HUGE Release [Stats]</a>
          </li><li>
            <a class="omg-related-post-thumbnail" href="http://www.omgubuntu.co.uk/2017/07/stats-say-linux-marketshare-hit-time-high-last-month" title="Stats Say Linux Marketshare Hit All-Time High Last Month">
                              <img width="350" height="200" src="http://www.omgubuntu.co.uk/wp-content/uploads/2017/03/linux-market-share-350x200.jpg" class="attachment-post-list size-post-list wp-post-image" alt="linux market share" />                          </a>
            <a class="wp_rp_title omg-related-post-title" href="http://www.omgubuntu.co.uk/2017/07/stats-say-linux-marketshare-hit-time-high-last-month" title="Stats Say Linux Marketshare Hit All-Time High Last Month">Stats Say Linux Marketshare Hit All-Time High Last Month</a>
          </li>      </ul>
    </div>
    </aside>  <aside id="text-51" class="widget widget_text" role="complementary">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- OU: Comments -->
            <ins class="adsbygoogle"
                 style="display:inline-block;width:100%;min-width:300px;max-width:728px;height:90px"
                 data-ad-client="ca-pub-0405626765411172"
                 data-ad-slot="6396452042"></ins>
            <script>
              (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside>      </div>
      
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://www.omgubuntu.co.uk/2017/08/purism-librem-5-linux-phone-crowdfunding';
var disqus_identifier = '124025 http://www.omgubuntu.co.uk/?p=124025';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'omgubuntu';
var disqus_title = "Purism is Crowdfunding an Encrypted Linux Phone";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

            </div><!-- #content -->
    </div><!-- #primary -->
    </div>
<div id="secondary" class="sidebar">
<aside id="text-45" class="widget widget_text" role="complementary">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- OU LOWER SIDEBAR -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-0405626765411172"
     data-ad-slot="9759034449"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside id="omg_most_popular_widget-2" class="widget widget_omg_most_popular_widget" role="complementary"><h2 class="widget-title">Most Read This Week</h2>    <ul class="MostPopular">
              <li class="MostPopular-item">
          <a href="http://www.omgubuntu.co.uk/2017/08/best-icon-themes-ubuntu" class="MostPopular-link"><span class="MostPopular-title">7 of the Best Icon Themes for Ubuntu</span><img width="32" height="32" src="http://www.omgubuntu.co.uk/wp-content/uploads/2017/08/best-icon-themes-ubuntu-32x32.jpg" class="MostPopular-thumbnail wp-post-image" alt="best-icon-themes-ubuntu" /></a>
        </li>
              <li class="MostPopular-item">
          <a href="http://www.omgubuntu.co.uk/2017/08/search-google-from-the-command-line" class="MostPopular-link"><span class="MostPopular-title">How To Search Google from the Command Line</span><img width="32" height="32" src="http://www.omgubuntu.co.uk/wp-content/uploads/2017/08/how-to-google-from-the-command-line-32x32.jpg" class="MostPopular-thumbnail wp-post-image" alt="" /></a>
        </li>
              <li class="MostPopular-item">
          <a href="http://www.omgubuntu.co.uk/2017/08/gpd-pocket-ubuntu-shipping" class="MostPopular-link"><span class="MostPopular-title">GPD Pocket, The 7-Inch Ubuntu Laptop, is Now Shipping</span><img width="32" height="32" src="http://www.omgubuntu.co.uk/wp-content/uploads/2017/02/gpd-pocket-laptop-32x32.jpg" class="MostPopular-thumbnail wp-post-image" alt="gpd pocket being used" /></a>
        </li>
              <li class="MostPopular-item">
          <a href="http://www.omgubuntu.co.uk/2017/08/jumpfm-electron-file-manager" class="MostPopular-link"><span class="MostPopular-title">A Linux File Manager Built Using Electron</span><img width="32" height="32" src="http://www.omgubuntu.co.uk/wp-content/uploads/2017/08/jumpfm-electron-file-manager-32x32.jpg" class="MostPopular-thumbnail wp-post-image" alt="" /></a>
        </li>
              <li class="MostPopular-item">
          <a href="http://www.omgubuntu.co.uk/2017/08/new-ubuntu-dock-first-look" class="MostPopular-link"><span class="MostPopular-title">The New Ubuntu Dock (First Look)</span><img width="32" height="32" src="http://www.omgubuntu.co.uk/wp-content/uploads/2017/08/ubuntu-dock-default-settings-32x32.jpg" class="MostPopular-thumbnail wp-post-image" alt="ubuntu 17.10 default dock settings" /></a>
        </li>
          </ul>
    </aside><aside id="omg_videos-2" class="widget widget_omg_videos" role="complementary">    <div class="VideoWidget"><div class="VideoWidget-row"><div class="VideoWidget-post"><a title="Purism is Crowdfunding an Encrypted Linux Phone" href="http://www.omgubuntu.co.uk/2017/08/purism-librem-5-linux-phone-crowdfunding"><div class="VideoWidget-thumbnail Image-container"><div class="Image-dummy"></div><img width="145" height="100" src="http://www.omgubuntu.co.uk/wp-content/uploads/2017/08/librem-5-linux-phone-2-145x100.jpg" class="Image wp-post-image" alt="purism librem 5 linux smartphone" /></div><div class="VideoWidget-summary"><svg class="Icon"><use xlink:href="#Icon--play"></use></svg>Linux Phone</div></a></div><div class="VideoWidget-post"><a title="GPD Pocket, The 7-Inch Ubuntu Laptop, is Now Shipping" href="http://www.omgubuntu.co.uk/2017/08/gpd-pocket-ubuntu-shipping"><div class="VideoWidget-thumbnail Image-container"><div class="Image-dummy"></div><img width="145" height="100" src="http://www.omgubuntu.co.uk/wp-content/uploads/2017/02/gpd-pocket-laptop-145x100.jpg" class="Image wp-post-image" alt="gpd pocket being used" /></div><div class="VideoWidget-summary"><svg class="Icon"><use xlink:href="#Icon--play"></use></svg>GPD Pocket</div></a></div></div></div>
  </aside><aside id="text-49" class="widget widget_text" role="complementary">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- OU3rd -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0405626765411172"
     data-ad-slot="3108947645"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside id="omg_disqus_recent_comments-2" class="widget widget_omg_disqus_recent_comments" role="complementary"><h2 class="widget-title">Recent Comments</h2>    <script src="http://disqus.com/forums/omgubuntu/recent_comments_widget.js?num_items=5&excerpt_length=100"></script>
  </aside><aside id="text-44" class="widget widget_text" role="complementary"><h2 class="widget-title">Our Apps</h2>			<div class="textwidget"><center><a href="https://play.google.com/store/apps/details?id=com.ohso.omgubuntu" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'https://play.google.com/store/apps/details?id=com.ohso.omgubuntu', '\n  \n']);" >
  <img alt="Android app on Google Play"
     src="http://i.imgur.com/aMW3x8M.jpg" />
</a>
<a href="https://chrome.google.com/webstore/detail/omg-ubuntu/nhmmlbjenhdockdgpklmdiamollflljn" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'https://chrome.google.com/webstore/detail/omg-ubuntu/nhmmlbjenhdockdgpklmdiamollflljn', '']);" ><img src="http://i.imgur.com/GL4BxvJ.jpeg"/></a>
</center></div>
		</aside></div>
  </div>
      <footer class="page-footer box" role="contentinfo">
        <div class="menu-footer-container"><ul id="menu-footer" class="navigation"><li id="menu-item-71112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-71112"><a>Information</a>
<ul  class="sub-menu">
	<li id="menu-item-71119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71119"><a href="http://www.omgubuntu.co.uk/about-us">About Us</a></li>
	<li id="menu-item-71120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71120"><a href="http://www.omgubuntu.co.uk/commenting-conduct">Code of Conduct</a></li>
	<li id="menu-item-117272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117272"><a title="A statement on our ethics" href="http://www.omgubuntu.co.uk/ethics">Ethics</a></li>
	<li id="menu-item-72084" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72084"><a href="http://www.omgubuntu.co.uk/privacy-policy">Privacy Policy</a></li>
</ul>
</li>
<li id="menu-item-71113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-71113"><a>Contact Us</a>
<ul  class="sub-menu">
	<li id="menu-item-71123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71123"><a href="http://www.omgubuntu.co.uk/tip">Tip Form</a></li>
	<li id="menu-item-85058" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85058"><a href="mailto:contact@omgubuntu.co.uk">E-Mail</a></li>
	<li id="menu-item-72381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72381"><a href="https://telegram.me/omgubuntu" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'https://telegram.me/omgubuntu', 'Telegram Channel']);" >Telegram Channel</a></li>
</ul>
</li>
<li id="menu-item-71114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-71114"><a>App Links</a>
<ul  class="sub-menu">
	<li id="menu-item-71115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71115"><a href="https://play.google.com/store/apps/details?id=com.ohso.omgubuntu&#038;feature=nav_result#?t=W251bGwsMSwxLDMsImNvbS5vaHNvLm9tZ3VidW50dSJd" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'https://play.google.com/store/apps/details?id=com.ohso.omgubuntu&#038;feature=nav_result#?t=W251bGwsMSwxLDMsImNvbS5vaHNvLm9tZ3VidW50dSJd', 'Android App']);" title="Link to OMG! Ubuntu! for Android on Google Play Store">Android App</a></li>
	<li id="menu-item-71124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71124"><a href="https://chrome.google.com/webstore/detail/omg-ubuntu/nhmmlbjenhdockdgpklmdiamollflljn" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'https://chrome.google.com/webstore/detail/omg-ubuntu/nhmmlbjenhdockdgpklmdiamollflljn', 'Chrome Extension']);" title="Link to OMG! Ubuntu! Chrome extension on Chrome Web Store">Chrome Extension</a></li>
	<li id="menu-item-100504" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100504"><a href="https://uappexplorer.com/app/omgubuntu-scope.mreese" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'https://uappexplorer.com/app/omgubuntu-scope.mreese', 'Ubuntu Scope']);" title="Link to Scope for Ubuntu Phone">Ubuntu Scope</a></li>
</ul>
</li>
<li id="menu-item-71121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-71121"><a>Other Links</a>
<ul  class="sub-menu">
	<li id="menu-item-72085" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72085"><a href="http://ohso.io" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://ohso.io', 'Ohso.io']);" >Ohso.io</a></li>
	<li id="menu-item-100505" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100505"><a href="https://plus.google.com/communities/112725216256580894446" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'https://plus.google.com/communities/112725216256580894446', 'Google+ Community']);" >Google+ Community</a></li>
	<li id="menu-item-117617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-117617"><a href="https://www.facebook.com/groups/114139468607118" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'https://www.facebook.com/groups/114139468607118', '#TeamLinux Group']);" >#TeamLinux Group</a></li>
	<li id="menu-item-71122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71122"><a href="http://www.omgchrome.com" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://www.omgchrome.com', 'OMG! Chrome!']);" >OMG! Chrome!</a></li>
</ul>
</li>
</ul></div>        <div class="colophon">
          <div class="social"><ul id="menu-footer-social-links" class="menu"><li id="menu-item-71125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71125"><a href="http://twitter.com/omgubuntu" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://twitter.com/omgubuntu', '']);" ><svg class="Icon Icon--twitter"><use xlink:href="#Icon--twitter"></use></svg></a></li>
<li id="menu-item-71126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71126"><a href="http://facebook.com/omgubuntu" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://facebook.com/omgubuntu', '']);" ><svg class="Icon Icon--facebook"><use xlink:href="#Icon--facebook"></use></svg></a></li>
<li id="menu-item-71127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71127"><a href="http://google.com/+omgubuntu" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://google.com/+omgubuntu', '']);" ><svg class="Icon Icon--gplus"><use xlink:href="#Icon--gplus"></use></svg></a></li>
<li id="menu-item-71128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71128"><a href="http://youtube.com/omgubuntu" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://youtube.com/omgubuntu', '']);" ><svg class="Icon Icon--youtube"><use xlink:href="#Icon--youtube"></use></svg></a></li>
<li id="menu-item-72083" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72083"><a href="http://instagram.com/omgubuntu" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://instagram.com/omgubuntu', '']);" ><svg class="Icon Icon--instagram"><use xlink:href="#Icon--instagram"></use></svg></a></li>
<li id="menu-item-72082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72082"><a href="http://omgubuntu.co.uk/feed" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://omgubuntu.co.uk/feed', '']);" ><svg class="Icon Icon--feed"><use xlink:href="#Icon--feed"></use></svg></a></li>
</ul></div>          <p>&copy; 2017 <a href="http://ohso.io">Ohso Ltd</a>. All rights reserved.</p>
          <p><a href="http://www.omgubuntu.co.uk">OMG! Ubuntu!</a> is a member of the Ohso Ltd Network.</p>
          <p><a href="http://ubuntu.com">Ubuntu</a> is a registered trademark of <a href="http://canonical.com">Canonical Ltd</a>.</p>
          <p class="ohsologo"><img src="http://www.omgubuntu.co.uk/wp-content/themes/omgubuntu-theme-3.6.1/images/ohso.jpg" alt="Ohso logo"></p>
        </div>
      </footer>
    </div> <!-- #main -->
  </div> <!-- #page -->
        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'omgubuntu';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.omgubuntu.co.uk\/2017\/08\/purism-librem-5-linux-phone-crowdfunding":124025};
	</script>
<script type='text/javascript' src='http://www.omgubuntu.co.uk/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201734'></script>
<script type='text/javascript' src='http://www.omgubuntu.co.uk/wp-content/plugins/omg-magnific/magnific.min.js?ver=0.8.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var OMGGlobals = {"baseUrl":"http:\/\/www.omgubuntu.co.uk\/wp-content\/themes\/omgubuntu-theme-3.6.1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.omgubuntu.co.uk/wp-content/themes/omgubuntu-theme-3.6.1/scripts/base.js?ver=1491443340'></script>
<script type='text/javascript' src='http://www.omgubuntu.co.uk/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.omgubuntu.co.uk/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.2.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// Lightbox and galleries
  $('#content a').filter(function() {
    if ($(this).parent()[0].className === 'gallery-icon') return false;
    if (typeof $(this).attr('href') === 'undefined') return false;
    return $(this).attr('href').match(/\.(jpg|jpeg|png|gif|bmp|webp)/i);
  }).magnificPopup({
      type: 'image',
      closeOnContentClick: true,
      mainClass: 'mfp-img-mobile',
      image: {
        verticalFit: true,
        verticalGap: 200,
        titleSrc: function(item) {
          var caption = '';
          if (item.el[0].nextSibling !== null && item.el[0].nextSibling.className === 'wp-caption-text') {
            caption = item.el[0].nextSibling.textContent;
          } else if (item.el[0].title !== '') { caption = item.el[0].title; }
          if (typeof caption !== '') { return '<small>' + caption + '</small>'; }
        }
      }
  });
  $('#content .gallery').magnificPopup({
    delegate: 'a',
    type: 'image',
    mainClass: 'mfp-img-mobile',
    gallery: {
      enabled: true,
      navigateByImgClick: true,
      preload: [0, 1],
    },
    image: {
      titleSrc: function(item) {
        var caption = '';
        if (item.el[0].parentElement.nextElementSibling !== null && item.el[0].parentElement.nextElementSibling.classList.contains('wp-caption-text')) {
          caption = item.el[0].parentElement.nextElementSibling.innerText;
        } else if (item.el[0].title !== '') { caption = item.el[0].title; }
        if (typeof caption !== '') { return '<small>' + caption + '</small>'; }
      }
    }
  });
</script>
    <script type='text/javascript' src='https://stats.wp.com/e-201734.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'15653409',post:'124025',tz:'1',srv:'www.omgubuntu.co.uk'} ]);
	_stq.push([ 'clickTrackerInit', '15653409', '124025' ]);
</script>
<div id="fb-root"></div>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript">
    (function() {
      var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
      po.src = 'https://apis.google.com/js/plusone.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
</script>
</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced

 Served from: omgubuntu.co.uk @ 2017-08-25 04:38:16 by W3 Total Cache -->